compressor warmtepomp lawaai | Ecobouwers.be

U bent hier

compressor warmtepomp lawaai

Het Ecobouwers forum is vernieuwd en verbeterd, daarom is deze discussie afgesloten. Je kunt hier niet meer reageren. Je kan deze vraag opnieuw stellen, of vragen aan de beheerder van Ecobouwers om deze discussie opnieuw te openen als een nieuwe vraag. 

03/03/2008 - 09:17

Hallo,

Wij hebben een warmtepomp van masser voor de verwarming van ons huis. Dit nu al voor een periode van 7 jaar. De laatste tijd maakt de compressor meer lawaai dan in het begin. Dit dan vooral bij het terug heropstarten. Dan gaat het geluid op en af. Vroeger was het geluid altijd egaal. Is hier iets aan te verhelpen ? Of is dat gewoon een gevolg van slijtage ?
Ik vraag het liever eerst hier alvorens alweer nodeloos een factuur van Masser te krijgen voor een verplaatsing en tussenkomst die niks heeft opgebracht.

Dank !

3 Reacties

Reacties

29/03/2008 - 10:19

Beste Wim

Ik zou er toch even laten naar kijken het zou kunnen dat de freondrukken niet meer kloppen .

De kans hierdoor bestaat dat je compressor stuk draait.
Een aanrader je hoeft niet altijd naar de fabrikant te gaan .Elk gediplomeerd koeltechnieker kan je helpen.
En zal ook goedkoper zijn.

Als je wilt kan je me altijd contacteren voor meer informatie en bijstand.
of op de website www.klimaxcooling.be

Met vriendelijke groeten

sven

01/04/2008 - 22:18

Beste Wim,
Wij hebben ook problemen gehad met de compressor. Zelf hebben wij een TOROS warmtepomp van Techneco. Wij wonen nog maar net 6 maanden in het huis en hebben al een maar keer storingen gehad die steeds gereset werden op het apparaat. Maar 2 weken geleden viel zo af en toe het warmwater weg. En de pomp maakte een hard en raar geluid. En dit duurde een week totdat wij een kortsluiting hebben gehad.
Wat ik hiermee wil zeggen, wacht niet te lang met dit soort problemen. De kortsluiting is verholpen, maar de pomp nog niet. Dit is een juridische zaak geworden omdat het huis nog vrij nieuw is en wij hebben nog garantie op alles. Maar helaas zo wordt er niet gedacht door de installeur. Hij is er stellig van overtuigd dat de electricien de aansluiting verkeerd heeft gedaan. Trouwens er was vocht in de behuizing van de draden. Ra ra ra hoe komt dat? de kabels zijn op enkele plaatsen geschroeid. Wat kan het zijn?? Dat moet allemaal onderzocht worden.
Ik hoop dat meneer Sven hierop kan reageren

Succes
SHakila

07/05/2008 - 20:02

Beste shakila

Aan de hand van je uitleg denk ik te weten wat er is misgelopen bij je installatie.

Waarschijnlijk heb je een driefasige warmtepomp (voeding elek) Waneer deze verkeerd worden aangesloten en de fabrikant geen beveiliging heeft voorzien kan inderdaad de warmtepomp deze problemen geven.

Toch moet ik u erbij vermelden dat dit reeds opgemerkt diende te worden bij de opstart .De compressor zou dan in dit geval in de verkeerde richting draaien en stuk gaan .
Dit kan het lawaai geweest zijn.

Ik vrees dat dit inderdaad een probleem wordt enerzijds kan dit te wijten worden aan de elektricien.Maar als verdeler en instalateur van zulke systemen is het wel vereist dat de instalateur aanwezig is bij de opstart van de warmtepomp.

Als ik in jou schoenen stond zou ik er een verzekering expert bijhalen.

Ik betreur het dat zulke praktijken gebeuren bij prachtige systemen als de warmtepomp.Maar kennis en ervaring is vereist bij zulke installaties.

Met Vriendelijke groeten
Sven

Het Ecobouwers forum is vernieuwd en verbeterd, daarom is deze discussie afgesloten. Je kunt hier niet meer reageren. 

Je kan deze vraag opnieuw stellen, of vragen aan de beheerder van Ecobouwers om deze discussie opnieuw te openen als een nieuwe vraag.