probleem laadpunt Zoe | Ecobouwers.be

U bent hier

probleem laadpunt Zoe

29/12/2017 - 22:32

Beste collega -elektrisch wagen bezitter,

ik heb een probleem met mijn laadpunt.

Aangezien de Zoe zeer secuur is bij de controle van zijn laadpunt, moet je onder andere een perfecte nulleider hebben. Bij mij thuis was dit een probleem (technici spraken van een "zwevende nul" , die dus niet altijd perfect 0 volt is).Resultaat : Zoe wou niet laden. Oplossing van Renault : een scheidingstransfo tussen mijn verdeelbord en het laadpunt. Dit werkt wel, maar het ding heeft zo'n slordige 150 watt standby verbruik, veel te veel volgens mij, dus als ik het laadpunt niet gebruik, wil ik de tranfo ook uitschakelen , dus ik  heb er dan ook een industrieële schakelaar tussen gemonteerd.

En toen begonnen de problemen; na ong 6 maand schakelaar kapot  (contactpunten doorgebrand) en de helft van de tijd springt de zekering van de kring van het laadpunt. Ik denk dus te hoge aanloopstroom bij het inschakelen van de transfo (want het laden op zich begint niet direkt,eerst doet de Zoe zijn zelfcontrole).Laadpunt zelf is maar 16 A , dus zeker geen overbelasting.

Ondertussen een zgn. "Solid state relais" tussen gestoken doch zelfde probleem. Ook met een trager reagerende zekering (C-curve) geen verbetering.

Iemand nog een idee ? Ik denk dat enige oplossing is om de transfo "traag" te laten opstarten , maar hoe ?

10 Reacties

29/12/2017 - 23:56

Is de oplossing niet eerder een betere neuter te krijgen? Waarom kan dit niet?

Idd grappig hoe gevoelig die laders zijn. Het is de enige toepassing in huis die ik ken waar het van belang is hoe je de kabels aansluit (hie je neuter of fase aansluit).

30/12/2017 - 12:14

Perfecte nul zou heel leuk zijn, maar we wonen "aan het einde van de lijn" om het zo te zeggen, en blijkbaar is belgië gekend bij Renault als het land van de "slechtste" netten, vlgs renault ook zijn de helft van de openbare laadpunten niet geschikt voor de Zoe.

Eandis is komen kijken en vond de oplossing met de transfo "heel goed" , hebben d'r foto's van genomen en zo, maar het sluipverbruik is voor mij natuurlijk , en in m'n energiezuinige woning (alles op Led enz. ) is 150 watt standby een beetje veel hé.

Gingen het verder bekjken maar natuurlijk niets meer van gehoord.

Voor alle duidelijkheid : Renault heeft de transfo betaald , ere wie ere toekomt.

30/12/2017 - 14:27

Hier thuis moeten we zelf de neuter maken door een staaf in de grond. De neuter is dan maar zo goed als je staaf lang is en diep zit.
Wat zegt netbeheerder van de slechte neuter?

Welke type lader heb je?

Transfo traag laten starter; je zet een weerstand in serie bij opstarten die dan na een paar seconden overbrugt wordt.
Ik weet wel niet wie je zoiets bouwt.

Probleem is dat de transfo bij opstart eigenlijk een kortsluiting is. Pas als de kern gemagnetiseerd is wordt stroom beperkt (en het magnetisme in de kern zorgt voor je grote verlies).
Heb je specs van de transfo en info over de aanloopstroom?

Andere oplossing: een 400V lader ipv 230v lader?
Volgens mij is het niet de ZOE zelf maar de laadpaal die de goed nul eist. Andere laadpaal?
En werkte de laadpaal totaal niet als je hem rechtstreeks aansluit? Of soms wel, soms niet?

Walter

30/12/2017 - 16:15

Je gebruikt een schakelaar met 3 standen en een zware weerstand.

Bij de 0 stand is de transfo uit.

Op stand 1 staat de weerstand in serie met de transfo.

Op stand 2 alleen de transfo op 230v

Je werkt zoals bij een ster-driehoekschakelaar:schakelaar van stand 0 naar stand 1, en na 1 sec op stand 2.

De schakelaar moet wel zodanig uitgevoerd zijn dat bij overschakelen van 1 naar 2 eerst 2 wordt ingeschakeld en pas daarna 1 wordt uitgeschakeld.(tijdens de overschakeling mag geen kortstondige onderbreking zijn.)

30/12/2017 - 16:29

Je kan ook met 2 gewone schakelaars (liefst min 16A) werken en deze beide in serie zetten met de transfo.

Over de 2e schakelaar zet je een zware weerstand.

Je begint met beide schakelaars in de oFF stand.

Daarna sluit je de schakelaar waar geen weerstand over staat.

1 seconde later sluit je ook de andere schakelaar.

Bij afzetten:omgekeerde volgorde om vonken te beperken.

30/12/2017 - 16:40

Luc ,

als ik het goed volg : 2 schakelaars in serie , allebei off in standby, als ik wil beginnen laden (mijn wagen hangt dan al aan de laadpaal die op dat moment nog uit staat) : schakelaar waar weerstand op staat aanleggen, dan de gewone schakelaar aan zetten, transfo zal opstarten samen met de weerstand, en dan schakelaar met de weerstand weer uitleggen, en het laden kan beginnen. Is dit wat je bedoelt ?

30/12/2017 - 16:45

neen,eerst schakelaar opzetten waar GEEN weerstand over de 2 kontakten staat,zodat de weerstand in serie komt te staan met de transfo.

Daarna de schakelaar met weerstand erover opzetten, zodat de weerstand overbrugd en dus uitgeschakeld wordt.

30/12/2017 - 16:58

kan je mij anders eens een schematje doormailen ?

over welke weerstand spreken we ?

geertdevos1 [at] telenet [dot] be

bedankt

31/12/2017 - 13:47

walter-8 wrote:

Volgens mij is het niet de ZOE zelf maar de laadpaal die de goed nul eist.

Het is wel degelijk de ZOE die een goede nul eist  !  Men test blijkbaar de "brom" op de aardingsleiding van de connector.  Ik begrijp wel niet waarom een extra goede aardings staak in de grond geen oplossing zou zijn. De geleiders van de 230 Volt mag men zonder probleem omwisselen , dus er is geen probleem welke van beide de N ( neuter ) moet zijn. Dit is alvast mijn ervaring met de 10 Ampere mobiele lader van mijn Renault Kangoo ZE.  Mijn mobiele lader test in elk geval ook de aarding. Als die niet aanwezig is gaat die spontaan in alarm , en dat zonder dat de wagen aangesloten hoeft te zijn.

Raar is wel dat niemand een waarde en vermogen noemt voor de weerstand in serie die hier voorgesteld wordt , haha !  Persoonlijk zou ik toch maar de wagen pas aankoppelen als de lader volledig zonder weerstand onder spanning staat.

En zou het ook niet kunnen dat de meeste vonken ontstaan bij het AFschakelen van de transfo ? Ik denk het wel ! Het is dus aan te raden om de omgekeerde procedure met de weerstand te volgen als men de transfo afschakelt. En unplug de ZOE ook maar vooraleer  je de transfo afschakelt , een defect eraan gaat meer kosten dan het herstellen van de lader.

01/01/2018 - 13:12

Ik begrijp het iets beter: hier wordt het uitgelegd: http://evladen.be/theobrochure.pdf zie pagina 20.

Het is een probleem bij 3x230V netten.
Uit de uitleg hier is er idd geen andere optie van een scheidingstransfo met een eigen neuter aan de afname zijde.

Ivm het probleem: eigenlijk zou je aan de hand van de specs van de transfo en het afgenomen vermogen moeten kunnen bepalen welke schakelaars en zekering je moet voorzien.

Ter info: mijn laadpaal eist de neuter op de 'juiste plaats. Anders geeft die een foutmelding en werkt niet. De meegeleverde draagbare lader heeft die eis niet (en nog niet meegemaakt dat de lader /auto ergens niet wil laden).

Walter